<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><style data-href="/styles.6e15ce3b9ad024e7ef6e.css">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</style><meta name="generator" content="Gatsby 2.19.18"/><title data-react-helmet="true">Where the Democratic presidential candidates stand on Colorado issues — The Colorado Sun</title><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/><meta data-react-helmet="true" name="description" content="Your guide to the Democratic presidential candidates on the things near and dear to Colorado voters"/><meta data-react-helmet="true" name="keywords" content="Bernie Sanders, Elizabeth Warren, Joe Biden, Pete Buttigieg, Amy Klobuchar, Michael Bloomberg, Tom Steyer"/><meta data-react-helmet="true" itemProp="name" content="John Frank, Brian Eason"/><meta data-react-helmet="true" itemProp="description" content="Your guide to the Democratic presidential candidates on the things near and dear to Colorado voters"/><meta data-react-helmet="true" itemProp="image" content="https://coloradosun.com/wp-content/uploads/sites/15/2020/02/Adobe_Post_20200218_0333460.26228934561774464.png?w=1200"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@ColoradoSun"/><meta data-react-helmet="true" name="twitter:title" content="Where the Democratic presidential candidates stand on Colorado issues — The Colorado Sun"/><meta data-react-helmet="true" name="twitter:description" content="Your guide to the Democratic presidential candidates on the things near and dear to Colorado voters"/><meta data-react-helmet="true" name="twitter:image" content="https://coloradosun.com/wp-content/uploads/sites/15/2020/02/Adobe_Post_20200218_0333460.26228934561774464.png?w=1200"/><link rel="icon" href="/icons/icon-48x48.png?v=df0dd8f700cef398efcd43f74c61ab3b"/><link rel="manifest" href="/manifest.webmanifest"/><meta name="theme-color" content="#2980b9"/><link rel="apple-touch-icon" sizes="48x48" href="/icons/icon-48x48.png?v=df0dd8f700cef398efcd43f74c61ab3b"/><link rel="apple-touch-icon" sizes="72x72" href="/icons/icon-72x72.png?v=df0dd8f700cef398efcd43f74c61ab3b"/><link rel="apple-touch-icon" sizes="96x96" href="/icons/icon-96x96.png?v=df0dd8f700cef398efcd43f74c61ab3b"/><link rel="apple-touch-icon" sizes="144x144" href="/icons/icon-144x144.png?v=df0dd8f700cef398efcd43f74c61ab3b"/><link rel="apple-touch-icon" sizes="192x192" href="/icons/icon-192x192.png?v=df0dd8f700cef398efcd43f74c61ab3b"/><link rel="apple-touch-icon" sizes="256x256" href="/icons/icon-256x256.png?v=df0dd8f700cef398efcd43f74c61ab3b"/><link rel="apple-touch-icon" sizes="384x384" href="/icons/icon-384x384.png?v=df0dd8f700cef398efcd43f74c61ab3b"/><link rel="apple-touch-icon" sizes="512x512" href="/icons/icon-512x512.png?v=df0dd8f700cef398efcd43f74c61ab3b"/><link rel="preconnect dns-prefetch" href="https://www.google-analytics.com"/><link rel="sitemap" type="application/xml" href="/sitemap.xml"/><link as="script" rel="preload" href="/styles-9344fce8b970f415489d.js"/><link as="script" rel="preload" href="/component---src-pages-index-js-9934c557c0371c247fa2.js"/><link as="script" rel="preload" href="/commons-01cc9839bb3b152ebd5a.js"/><link as="script" rel="preload" href="/app-409fd99c7d614e888439.js"/><link as="script" rel="preload" href="/webpack-runtime-3707d02e5b13904f06be.js"/><link as="fetch" rel="preload" href="/page-data/index/page-data.json" crossorigin="anonymous"/></head><body><div id="___gatsby"><div style="outline:none" tabindex="-1" id="gatsby-focus-wrapper"><div><div><nav class="navbar is-black is-spaced" role="navigation" aria-label="main navigation"><div class="navbar-brand"><a class="navbar-item" href="http://coloradosun.com"><img alt="Sun Logo" src="/static/colorado-sun-web-logo-white-db1fc4391e265b390217bdf8a5621645.png"/></a><a class="navbar-item is-hidden-desktop" href="http://coloradosun.com/politics">More News  <svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M256 8c137 0 248 111 248 248S393 504 256 504 8 393 8 256 119 8 256 8zm-28.9 143.6l75.5 72.4H120c-13.3 0-24 10.7-24 24v16c0 13.3 10.7 24 24 24h182.6l-75.5 72.4c-9.7 9.3-9.9 24.8-.4 34.3l11 10.9c9.4 9.4 24.6 9.4 33.9 0L404.3 273c9.4-9.4 9.4-24.6 0-33.9L271.6 106.3c-9.4-9.4-24.6-9.4-33.9 0l-11 10.9c-9.5 9.6-9.3 25.1.4 34.4z"></path></svg></a></div><div id="navbarBasicExample" class="navbar-menu"><div class="navbar-start"><div class="navbar-item"><a class="button is-warning  is-size-6" href="http://coloradosun.com/join"><strong>Support local journalism</strong></a></div><div class="navbar-item has-dropdown is-hoverable"><a href="http://coloradosun.com/politics" class="is-light navbar-link is-size-6">More Colorado Politics News</a><div class="navbar-dropdown is-boxed"><a class="navbar-item is-size-6 " href="https://coloradosun.com/tag/colorado-legislature/"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M504.971 199.362l-22.627-22.627c-9.373-9.373-24.569-9.373-33.941 0l-5.657 5.657L329.608 69.255l5.657-5.657c9.373-9.373 9.373-24.569 0-33.941L312.638 7.029c-9.373-9.373-24.569-9.373-33.941 0L154.246 131.48c-9.373 9.373-9.373 24.569 0 33.941l22.627 22.627c9.373 9.373 24.569 9.373 33.941 0l5.657-5.657 39.598 39.598-81.04 81.04-5.657-5.657c-12.497-12.497-32.758-12.497-45.255 0L9.373 412.118c-12.497 12.497-12.497 32.758 0 45.255l45.255 45.255c12.497 12.497 32.758 12.497 45.255 0l114.745-114.745c12.497-12.497 12.497-32.758 0-45.255l-5.657-5.657 81.04-81.04 39.598 39.598-5.657 5.657c-9.373 9.373-9.373 24.569 0 33.941l22.627 22.627c9.373 9.373 24.569 9.373 33.941 0l124.451-124.451c9.372-9.372 9.372-24.568 0-33.941z"></path></svg>  Colorado Legislature</a><a class="navbar-item is-size-6" href="https://coloradosun.com/tag/election-2020/"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 640 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M608 320h-64v64h22.4c5.3 0 9.6 3.6 9.6 8v16c0 4.4-4.3 8-9.6 8H73.6c-5.3 0-9.6-3.6-9.6-8v-16c0-4.4 4.3-8 9.6-8H96v-64H32c-17.7 0-32 14.3-32 32v96c0 17.7 14.3 32 32 32h576c17.7 0 32-14.3 32-32v-96c0-17.7-14.3-32-32-32zm-96 64V64.3c0-17.9-14.5-32.3-32.3-32.3H160.4C142.5 32 128 46.5 128 64.3V384h384zM211.2 202l25.5-25.3c4.2-4.2 11-4.2 15.2.1l41.3 41.6 95.2-94.4c4.2-4.2 11-4.2 15.2.1l25.3 25.5c4.2 4.2 4.2 11-.1 15.2L300.5 292c-4.2 4.2-11 4.2-15.2-.1l-74.1-74.7c-4.3-4.2-4.2-11 0-15.2z"></path></svg>  Election 2020</a><a class="navbar-item is-size-6" href="http://coloradosun.com/unaffiliated"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M176 216h160c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16H176c-8.84 0-16 7.16-16 16v16c0 8.84 7.16 16 16 16zm-16 80c0 8.84 7.16 16 16 16h160c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16H176c-8.84 0-16 7.16-16 16v16zm96 121.13c-16.42 0-32.84-5.06-46.86-15.19L0 250.86V464c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V250.86L302.86 401.94c-14.02 10.12-30.44 15.19-46.86 15.19zm237.61-254.18c-8.85-6.94-17.24-13.47-29.61-22.81V96c0-26.51-21.49-48-48-48h-77.55c-3.04-2.2-5.87-4.26-9.04-6.56C312.6 29.17 279.2-.35 256 0c-23.2-.35-56.59 29.17-73.41 41.44-3.17 2.3-6 4.36-9.04 6.56H96c-26.51 0-48 21.49-48 48v44.14c-12.37 9.33-20.76 15.87-29.61 22.81A47.995 47.995 0 0 0 0 200.72v10.65l96 69.35V96h320v184.72l96-69.35v-10.65c0-14.74-6.78-28.67-18.39-37.77z"></path></svg>  The Unaffiliated Newsletter</a></div></div></div><div class="navbar-end"><div class="navbar-item"><div class="buttons"><a class="button is-light is-size-6" href="http://coloradosun.com/newsletters"><strong><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M476 3.2L12.5 270.6c-18.1 10.4-15.8 35.6 2.2 43.2L121 358.4l287.3-253.2c5.5-4.9 13.3 2.6 8.6 8.3L176 407v80.5c0 23.6 28.5 32.9 42.5 15.8L282 426l124.6 52.2c14.2 6 30.4-2.9 33-18.2l72-432C515 7.8 493.3-6.8 476 3.2z"></path></svg>   Get a newsletter!</strong></a></div></div></div></div></nav></div><div><section class="section"><div class="columns is-centered"><div class="column is-8-desktop"><div><h4 class="eyebrow title is-6"><a href="http://coloradosun.com/politics" class="eyebrow">POLITICS AND GOVERNMENT</a></h4><h1 class="title is-1 is-size-2-mobile headline">Where the Democratic presidential candidates stand on Colorado issues</h1><h2 class="title is-4 is-size-5-mobile headline">Ahead of the state’s presidential primary on Super Tuesday, the Democratic candidates talk health care, marijuana, education, public land and beer</h2></div><div class="container"><div class="columns"><div class="column"><div class="columns"><div class="column"><h4 class="title is-size-5 is-size-7-tablet is-size-6-mobile has-text-left-mobile is-uppercase">Reporting:</h4><div class="columns is-mobile"><div class="column is-4-desktop is-6-mobile"><article class="media"><figure class="media-left"><p class="image is-48x48 is-hidden-mobile is-hidden-tablet"><a href="https://coloradosun.com/author/john-frank/"><img class="is-rounded" alt="John Frank" src="/static/johnfrank-86f878b0982e79d0f67f2c507a88119d.jpg"/></a></p><p class="image is-24x24 is-block-mobile"><a href="https://coloradosun.com/author/john-frank/"><img class="is-rounded" alt="John Frank" src="/static/johnfrank-86f878b0982e79d0f67f2c507a88119d.jpg"/></a></p></figure><div class="media-content"><div class="content"><h4 class="byline title is-size-6 is-size-6-mobile">John Frank</h4><p class="byline subtitle is-size-6 is-size-7-mobile"><a href="https://twitter.com/byjohnfrank"><em>@byjohnfrank</em></a></p></div></div></article></div><div class="column is-4-desktop is-6-mobile"><article class="media"><figure class="media-left"><p class="image is-48x48 is-hidden-mobile is-hidden-tablet"><a href="https://coloradosun.com/author/brian-eason/"><img class="is-rounded" alt="Brian Eason" src="/static/brian-cf069888a426f3c2f2aa95e01da12dd8.jpg"/></a></p><p class="image is-24x24 is-block-mobile"><a href="https://coloradosun.com/author/brian-eason/"><img class="is-rounded" alt="Brian Eason" src="/static/brian-cf069888a426f3c2f2aa95e01da12dd8.jpg"/></a></p></figure><div class="media-content"><div class="content"><h4 class="byline title is-size-6 is-size-6-mobile">Brian Eason</h4><p class="byline subtitle is-size-6 is-size-7-mobile"><a href="https://twitter.com/brianeason"><em>@brianeason</em></a></p></div></div></article></div></div></div></div></div><div class="column is-3-desktop"><div class="columns"><div class="column"><h4 class="title is-size-5 is-size-7-tablet is-hidden-mobile has-text-left-mobile is-uppercase">Design:</h4><h4 class="title is-size-5 is-hidden-mobile is-hidden-tablet is-block-desktop has-text-right"> </h4><div class="columns is-mobile"><div class="column"><h4 class="title is-size-7 is-block-mobile is-hidden-tablet is-hidden-desktop has-text-left-mobile is-uppercase">Design:</h4><article class="media is-hidden-mobile"><figure class="media-left"><p class="image is-48x48 is-hidden-tablet is-hidden-mobile"><a href="https://coloradosun.com/author/eric-lubbers/"><img class="is-rounded" alt="Eric Lubbers" src="/static/eric-69f5737ca7b618da7ca66ac32c81b12f.jpg"/></a></p><p class="image is-24x24 is-block-mobile"><a href="https://coloradosun.com/author/eric-lubbers/"><img class="is-rounded" alt="Eric Lubbers" src="/static/eric-69f5737ca7b618da7ca66ac32c81b12f.jpg"/></a></p></figure><div class="media-content"><h4 class="byline title is-size-6 is-size-6-mobile">Eric Lubbers</h4><p class="byline subtitle is-size-6 is-size-7-mobile"><a href="https://twitter.com/brofax"><em>@brofax</em></a></p></div></article></div><div class="column is-hidden-tablet is-hidden-desktop"><article class="media"><figure class="media-left"><p class="image is-48x48 is-hidden-tablet is-hidden-mobile"><a href="https://coloradosun.com/author/eric-lubbers/"><img class="is-rounded" alt="Eric Lubbers" src="/static/eric-69f5737ca7b618da7ca66ac32c81b12f.jpg"/></a></p><p class="image is-24x24 is-block-mobile"><a href="https://coloradosun.com/author/eric-lubbers/"><img class="is-rounded" alt="Eric Lubbers" src="/static/eric-69f5737ca7b618da7ca66ac32c81b12f.jpg"/></a></p></figure><div class="media-content"><h4 class="byline title is-size-6 is-size-6-mobile">Eric Lubbers</h4><p class="byline subtitle is-size-6 is-size-7-mobile"><a href="https://twitter.com/brofax"><em>@brofax</em></a></p></div></article></div></div></div></div></div></div></div></div></div></section></div><div class="section"><div class="container"><div class="columns is-centered"><div class="column is-9"><div class=""><p class="martel is-size-5"><span class="drop-cap">T</span>he Democratic presidential candidates are outlining policies to address a host of major national issues like health care, climate change and economic inequities, but how the proposals would impact Colorado remains an open question.</p><br/><p class="martel is-size-5"> To get a better sense of where the candidates stand ahead of <a href="https://coloradosun.com/2020/02/10/colorado-2020-presidential-primary-information/">the state’s March 3 primary</a>, The Colorado Sun asked the campaigns to respond to more than a dozen questions on key Colorado issues. And we researched their platforms to see how their policies fit with ongoing efforts in the state. We added fun questions about the Pueblo chile and beer, too. </p><br/><p class="martel is-size-5"> <strong>How to use this guide</strong>: Select a topic to compare the candidates’ positions, or browse by candidate to see their views on an assortment of issues. </p><br/><p class="martel is-size-5"> <em>Editor’s note: The Sun contacted the candidates who qualified for the most recent debates. The campaigns of Joe Biden, Pete Buttigieg and Amy Klobuchar did not respond to questions about these Colorado issues, despite multiple requests. Check back for updates.</em> </p><br/><p class="martel is-size-5"> <strong>MORE: <a href="https://coloradosun.com/2020/02/10/colorado-2020-presidential-primary-information/">Colorado’s 2020 presidential primary ballots are hitting the mail. Here’s what you need to know.</a></strong></p></div></div></div></div></div><div><div id="start"><p> </p><nav class="breadcrumb is-centered is-medium" aria-label="breadcrumbs"><ul><li><a aria-current="page" class="" href="/"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="home" class="svg-inline--fa fa-home fa-w-18 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M280.37 148.26L96 300.11V464a16 16 0 0 0 16 16l112.06-.29a16 16 0 0 0 15.92-16V368a16 16 0 0 1 16-16h64a16 16 0 0 1 16 16v95.64a16 16 0 0 0 16 16.05L464 480a16 16 0 0 0 16-16V300L295.67 148.26a12.19 12.19 0 0 0-15.3 0zM571.6 251.47L488 182.56V44.05a12 12 0 0 0-12-12h-56a12 12 0 0 0-12 12v72.61L318.47 43a48 48 0 0 0-61 0L4.34 251.47a12 12 0 0 0-1.6 16.9l25.5 31A12 12 0 0 0 45.15 301l235.22-193.74a12.19 12.19 0 0 1 15.3 0L530.9 301a12 12 0 0 0 16.9-1.6l25.5-31a12 12 0 0 0-1.7-16.93z"></path></svg> Home</a></li><li><a href="/#issues"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope-open-text" class="svg-inline--fa fa-envelope-open-text fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M176 216h160c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16H176c-8.84 0-16 7.16-16 16v16c0 8.84 7.16 16 16 16zm-16 80c0 8.84 7.16 16 16 16h160c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16H176c-8.84 0-16 7.16-16 16v16zm96 121.13c-16.42 0-32.84-5.06-46.86-15.19L0 250.86V464c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V250.86L302.86 401.94c-14.02 10.12-30.44 15.19-46.86 15.19zm237.61-254.18c-8.85-6.94-17.24-13.47-29.61-22.81V96c0-26.51-21.49-48-48-48h-77.55c-3.04-2.2-5.87-4.26-9.04-6.56C312.6 29.17 279.2-.35 256 0c-23.2-.35-56.59 29.17-73.41 41.44-3.17 2.3-6 4.36-9.04 6.56H96c-26.51 0-48 21.49-48 48v44.14c-12.37 9.33-20.76 15.87-29.61 22.81A47.995 47.995 0 0 0 0 200.72v10.65l96 69.35V96h320v184.72l96-69.35v-10.65c0-14.74-6.78-28.67-18.39-37.77z"></path></svg> Issues</a></li><li><a href="/#candidates"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="users" class="svg-inline--fa fa-users fa-w-20 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M96 224c35.3 0 64-28.7 64-64s-28.7-64-64-64-64 28.7-64 64 28.7 64 64 64zm448 0c35.3 0 64-28.7 64-64s-28.7-64-64-64-64 28.7-64 64 28.7 64 64 64zm32 32h-64c-17.6 0-33.5 7.1-45.1 18.6 40.3 22.1 68.9 62 75.1 109.4h66c17.7 0 32-14.3 32-32v-32c0-35.3-28.7-64-64-64zm-256 0c61.9 0 112-50.1 112-112S381.9 32 320 32 208 82.1 208 144s50.1 112 112 112zm76.8 32h-8.3c-20.8 10-43.9 16-68.5 16s-47.6-6-68.5-16h-8.3C179.6 288 128 339.6 128 403.2V432c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48v-28.8c0-63.6-51.6-115.2-115.2-115.2zm-223.7-13.4C161.5 263.1 145.6 256 128 256H64c-35.3 0-64 28.7-64 64v32c0 17.7 14.3 32 32 32h65.9c6.3-47.4 34.9-87.3 75.2-109.4z"></path></svg> Candidates</a></li><li><a href="/all-questions#start"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="clipboard-check" class="svg-inline--fa fa-clipboard-check fa-w-12 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M336 64h-80c0-35.3-28.7-64-64-64s-64 28.7-64 64H48C21.5 64 0 85.5 0 112v352c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48V112c0-26.5-21.5-48-48-48zM192 40c13.3 0 24 10.7 24 24s-10.7 24-24 24-24-10.7-24-24 10.7-24 24-24zm121.2 231.8l-143 141.8c-4.7 4.7-12.3 4.6-17-.1l-82.6-83.3c-4.7-4.7-4.6-12.3.1-17L99.1 285c4.7-4.7 12.3-4.6 17 .1l46 46.4 106-105.2c4.7-4.7 12.3-4.6 17 .1l28.2 28.4c4.7 4.8 4.6 12.3-.1 17z"></path></svg> Questions</a></li></ul></nav></div><div class="columns is-centered"><div class="column is-narrow"><p> </p><nav class="breadcrumb is-centered is-medium" aria-label="breadcrumbs"><ul><li><strong><span class="has-text-grey-light">SHARE</span></strong>    </li><li><a href="https://facebook.com/sharer/sharer.php?u=http%3A%2F%2Fprojects.coloradosun.com%2F2020-presidential-primary-guide" rel="noopener noreferrer"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-w-16 fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a><a href="https://twitter.com/intent/tweet/?text=GUIDE%3A%20Where%20Democratic%20presidential%20candidates%20stand%20on%20Colorado%20issues.%20via%20%40ColoradoSun%20%40copolitics&amp;url=http%3A%2F%2Fprojects.coloradosun.com%2F2020-presidential-primary-guide" rel="noopener noreferrer"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a href="mailto:?subject=Where%20presidential%20candidates%20stand%20on%20Colorado%20issues&amp;body=Thought%20you%20might%20find%20this%20useful%3A%20http%3A%2F%2Fprojects.coloradosun.com%2F2020-presidential-primary-guide" rel="noopener noreferrer"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" class="svg-inline--fa fa-envelope fa-w-16 fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></a><a href="https://reddit.com/submit/?url=http%3A%2F%2Fprojects.coloradosun.com%2F2020-presidential-primary-guide&amp;resubmit=true&amp;title=GUIDE%3A%20Where%20Democratic%20presidential%20candidates%20stand%20on%20Colorado%20issues." rel="noopener noreferrer"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="reddit" class="svg-inline--fa fa-reddit fa-w-16 fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M201.5 305.5c-13.8 0-24.9-11.1-24.9-24.6 0-13.8 11.1-24.9 24.9-24.9 13.6 0 24.6 11.1 24.6 24.9 0 13.6-11.1 24.6-24.6 24.6zM504 256c0 137-111 248-248 248S8 393 8 256 119 8 256 8s248 111 248 248zm-132.3-41.2c-9.4 0-17.7 3.9-23.8 10-22.4-15.5-52.6-25.5-86.1-26.6l17.4-78.3 55.4 12.5c0 13.6 11.1 24.6 24.6 24.6 13.8 0 24.9-11.3 24.9-24.9s-11.1-24.9-24.9-24.9c-9.7 0-18 5.8-22.1 13.8l-61.2-13.6c-3-.8-6.1 1.4-6.9 4.4l-19.1 86.4c-33.2 1.4-63.1 11.3-85.5 26.8-6.1-6.4-14.7-10.2-24.1-10.2-34.9 0-46.3 46.9-14.4 62.8-1.1 5-1.7 10.2-1.7 15.5 0 52.6 59.2 95.2 132 95.2 73.1 0 132.3-42.6 132.3-95.2 0-5.3-.6-10.8-1.9-15.8 31.3-16 19.8-62.5-14.9-62.5zM302.8 331c-18.2 18.2-76.1 17.9-93.6 0-2.2-2.2-6.1-2.2-8.3 0-2.5 2.5-2.5 6.4 0 8.6 22.8 22.8 87.3 22.8 110.2 0 2.5-2.2 2.5-6.1 0-8.6-2.2-2.2-6.1-2.2-8.3 0zm7.7-75c-13.6 0-24.6 11.1-24.6 24.9 0 13.6 11.1 24.6 24.6 24.6 13.8 0 24.9-11.1 24.9-24.6 0-13.8-11-24.9-24.9-24.9z"></path></svg></a></li></ul></nav></div></div></div><div id="candidates"><section class="section"><div class="container"><h2 class="title is-2 has-rule has-text-centered">The Candidates</h2><hr class="level has-text-centered"/><h3 class="subtitle is-5 has-text-centered">Click a candidate to see where they stand.</h3><hr class="level has-text-centered"/><p> </p></div><div class="container"><div class="columns is-centered"><div class="column is-full-mobile is-full-tablet is-9-desktop is-6-fullscreen"><div class="columns is-multiline is-mobile is-centered"><div class="column is-3-tablet is-half-mobile"><div class="card"><div class="card-image card-round"><figure class="image"><a href="/candidate/biden#start"><img class="is-rounded " src="https://coloradosun.com/wp-content/uploads/sites/15/2020/02/biden-final.jpg" alt="Joe Biden"/></a></figure></div><div class="card-content"><p class="title is-size-5-tablet is-size-6-mobile"><a href="/candidate/biden#start">Joe Biden</a></p><p class="subtitle is-6">Former Vice President and U.S. Senator<!-- --> <a href="/candidate/biden#start">  <svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" class="has-text-danger" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M256 8c137 0 248 111 248 248S393 504 256 504 8 393 8 256 119 8 256 8zm-28.9 143.6l75.5 72.4H120c-13.3 0-24 10.7-24 24v16c0 13.3 10.7 24 24 24h182.6l-75.5 72.4c-9.7 9.3-9.9 24.8-.4 34.3l11 10.9c9.4 9.4 24.6 9.4 33.9 0L404.3 273c9.4-9.4 9.4-24.6 0-33.9L271.6 106.3c-9.4-9.4-24.6-9.4-33.9 0l-11 10.9c-9.5 9.6-9.3 25.1.4 34.4z"></path></svg></a></p></div></div></div><div class="column is-3-tablet is-half-mobile"><div class="card"><div class="card-image card-round"><figure class="image"><a href="/candidate/bloomberg#start"><img class="is-rounded " src="https://coloradosun.com/wp-content/uploads/sites/15/2020/02/bloomberg-final.jpg" alt="Michael Bloomberg"/></a></figure></div><div class="card-content"><p class="title is-size-5-tablet is-size-6-mobile"><a href="/candidate/bloomberg#start">Michael Bloomberg</a></p><p class="subtitle is-6">Former New York Mayor and businessman<!-- --> <a href="/candidate/bloomberg#start">  <svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" class="has-text-danger" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M256 8c137 0 248 111 248 248S393 504 256 504 8 393 8 256 119 8 256 8zm-28.9 143.6l75.5 72.4H120c-13.3 0-24 10.7-24 24v16c0 13.3 10.7 24 24 24h182.6l-75.5 72.4c-9.7 9.3-9.9 24.8-.4 34.3l11 10.9c9.4 9.4 24.6 9.4 33.9 0L404.3 273c9.4-9.4 9.4-24.6 0-33.9L271.6 106.3c-9.4-9.4-24.6-9.4-33.9 0l-11 10.9c-9.5 9.6-9.3 25.1.4 34.4z"></path></svg></a></p></div></div></div><div class="column is-3-tablet is-half-mobile"><div class="card"><div class="card-image card-round"><figure class="image"><a href="/candidate/buttigieg#start"><img class="is-rounded " src="https://coloradosun.com/wp-content/uploads/sites/15/2020/02/buttigieg-final.jpg" alt="Pete Buttigieg"/></a></figure></div><div class="card-content"><p class="title is-size-5-tablet is-size-6-mobile"><a href="/candidate/buttigieg#start">Pete Buttigieg</a></p><p class="subtitle is-6">Former Mayor of South Bend, Indiana<!-- --> <a href="/candidate/buttigieg#start">  <svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" class="has-text-danger" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M256 8c137 0 248 111 248 248S393 504 256 504 8 393 8 256 119 8 256 8zm-28.9 143.6l75.5 72.4H120c-13.3 0-24 10.7-24 24v16c0 13.3 10.7 24 24 24h182.6l-75.5 72.4c-9.7 9.3-9.9 24.8-.4 34.3l11 10.9c9.4 9.4 24.6 9.4 33.9 0L404.3 273c9.4-9.4 9.4-24.6 0-33.9L271.6 106.3c-9.4-9.4-24.6-9.4-33.9 0l-11 10.9c-9.5 9.6-9.3 25.1.4 34.4z"></path></svg></a></p></div></div></div><div class="column is-3-tablet is-half-mobile"><div class="card"><div class="card-image card-round"><figure class="image"><a href="/candidate/klobuchar#start"><img class="is-rounded " src="https://coloradosun.com/wp-content/uploads/sites/15/2020/02/klobuchar-final.jpg" alt="Amy Klobuchar"/></a></figure></div><div class="card-content"><p class="title is-size-5-tablet is-size-6-mobile"><a href="/candidate/klobuchar#start">Amy Klobuchar</a></p><p class="subtitle is-6">U.S. Senator from Minnesota<!-- --> <a href="/candidate/klobuchar#start">  <svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" class="has-text-danger" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M256 8c137 0 248 111 248 248S393 504 256 504 8 393 8 256 119 8 256 8zm-28.9 143.6l75.5 72.4H120c-13.3 0-24 10.7-24 24v16c0 13.3 10.7 24 24 24h182.6l-75.5 72.4c-9.7 9.3-9.9 24.8-.4 34.3l11 10.9c9.4 9.4 24.6 9.4 33.9 0L404.3 273c9.4-9.4 9.4-24.6 0-33.9L271.6 106.3c-9.4-9.4-24.6-9.4-33.9 0l-11 10.9c-9.5 9.6-9.3 25.1.4 34.4z"></path></svg></a></p></div></div></div><div class="column is-3-tablet is-half-mobile"><div class="card"><div class="card-image card-round"><figure class="image"><a href="/candidate/sanders#start"><img class="is-rounded " src="https://coloradosun.com/wp-content/uploads/sites/15/2020/02/sanders-final.jpg" alt="Bernie Sanders"/></a></figure></div><div class="card-content"><p class="title is-size-5-tablet is-size-6-mobile"><a href="/candidate/sanders#start">Bernie Sanders</a></p><p class="subtitle is-6">Independent U.S. Senator from Vermont<!-- --> <a href="/candidate/sanders#start">  <svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" class="has-text-danger" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M256 8c137 0 248 111 248 248S393 504 256 504 8 393 8 256 119 8 256 8zm-28.9 143.6l75.5 72.4H120c-13.3 0-24 10.7-24 24v16c0 13.3 10.7 24 24 24h182.6l-75.5 72.4c-9.7 9.3-9.9 24.8-.4 34.3l11 10.9c9.4 9.4 24.6 9.4 33.9 0L404.3 273c9.4-9.4 9.4-24.6 0-33.9L271.6 106.3c-9.4-9.4-24.6-9.4-33.9 0l-11 10.9c-9.5 9.6-9.3 25.1.4 34.4z"></path></svg></a></p></div></div></div><div class="column is-3-tablet is-half-mobile"><div class="card"><div class="card-image card-round"><figure class="image"><a href="/candidate/steyer#start"><img class="is-rounded " src="https://coloradosun.com/wp-content/uploads/sites/15/2020/02/steyer-final.jpg" alt="Tom Steyer"/></a></figure></div><div class="card-content"><p class="title is-size-5-tablet is-size-6-mobile"><a href="/candidate/steyer#start">Tom Steyer</a></p><p class="subtitle is-6">Businessman and climate activist<!-- --> <a href="/candidate/steyer#start">  <svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" class="has-text-danger" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M256 8c137 0 248 111 248 248S393 504 256 504 8 393 8 256 119 8 256 8zm-28.9 143.6l75.5 72.4H120c-13.3 0-24 10.7-24 24v16c0 13.3 10.7 24 24 24h182.6l-75.5 72.4c-9.7 9.3-9.9 24.8-.4 34.3l11 10.9c9.4 9.4 24.6 9.4 33.9 0L404.3 273c9.4-9.4 9.4-24.6 0-33.9L271.6 106.3c-9.4-9.4-24.6-9.4-33.9 0l-11 10.9c-9.5 9.6-9.3 25.1.4 34.4z"></path></svg></a></p></div></div></div><div class="column is-3-tablet is-half-mobile"><div class="card"><div class="card-image card-round"><figure class="image"><a href="/candidate/warren#start"><img class="is-rounded " src="https://coloradosun.com/wp-content/uploads/sites/15/2020/02/warren-final.jpg" alt="Elizabeth Warren"/></a></figure></div><div class="card-content"><p class="title is-size-5-tablet is-size-6-mobile"><a href="/candidate/warren#start">Elizabeth Warren</a></p><p class="subtitle is-6">U.S. Senator from Massachusetts<!-- --> <a href="/candidate/warren#start">  <svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" class="has-text-danger" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M256 8c137 0 248 111 248 248S393 504 256 504 8 393 8 256 119 8 256 8zm-28.9 143.6l75.5 72.4H120c-13.3 0-24 10.7-24 24v16c0 13.3 10.7 24 24 24h182.6l-75.5 72.4c-9.7 9.3-9.9 24.8-.4 34.3l11 10.9c9.4 9.4 24.6 9.4 33.9 0L404.3 273c9.4-9.4 9.4-24.6 0-33.9L271.6 106.3c-9.4-9.4-24.6-9.4-33.9 0l-11 10.9c-9.5 9.6-9.3 25.1.4 34.4z"></path></svg></a></p></div></div></div></div></div></div></div></section></div><div id="issues"><section class="section"><div class="container"><h2 class="title is-2 has-rule has-text-centered">The Issues</h2><hr class="level has-text-centered"/><h3 class="subtitle is-5 has-text-centered">Pick a card to see stances from the candidates.</h3><hr class="level has-text-centered"/><p> </p></div><div class="container"><div class="columns is-centered"><div class="column is-full-mobile is-full-tablet is-9-desktop is-6-fullscreen"><div class="columns is-multiline is-mobile is-centered"><div class="column is-3-tablet is-half-mobile"><div class="card"><div class="card-content"><a class="nodec" href="/issue/health-care#start"><h4 class="tileLabel has-text-centered has-text-grey-dark">  <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="capsules" class="svg-inline--fa fa-capsules fa-w-18 fa-3x has-text-centered" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M555.3 300.1L424.2 112.8C401.9 81 366.4 64 330.4 64c-22.6 0-45.5 6.7-65.5 20.7-19.7 13.8-33.7 32.8-41.5 53.8C220.5 79.2 172 32 112 32 50.1 32 0 82.1 0 144v224c0 61.9 50.1 112 112 112s112-50.1 112-112V218.9c3.3 8.6 7.3 17.1 12.8 25L368 431.2c22.2 31.8 57.7 48.8 93.8 48.8 22.7 0 45.5-6.7 65.5-20.7 51.7-36.2 64.2-107.5 28-159.2zM160 256H64V144c0-26.5 21.5-48 48-48s48 21.5 48 48v112zm194.8 44.9l-65.6-93.7c-7.7-11-10.7-24.4-8.3-37.6 2.3-13.2 9.7-24.8 20.7-32.5 8.5-6 18.5-9.1 28.8-9.1 16.5 0 31.9 8 41.3 21.5l65.6 93.7-82.5 57.7z"></path></svg><br/><br/>Health care
</h4></a></div></div></div><div class="column is-3-tablet is-half-mobile"><div class="card"><div class="card-content"><a class="nodec" href="/issue/marijuana#start"><h4 class="tileLabel has-text-centered has-text-grey-dark">  <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="cannabis" class="svg-inline--fa fa-cannabis fa-w-16 fa-3x has-text-centered" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M503.47 360.25c-1.56-.82-32.39-16.89-76.78-25.81 64.25-75.12 84.05-161.67 84.93-165.64 1.18-5.33-.44-10.9-4.3-14.77-3.03-3.04-7.12-4.7-11.32-4.7-1.14 0-2.29.12-3.44.38-3.88.85-86.54 19.59-160.58 79.76.01-1.46.01-2.93.01-4.4 0-118.79-59.98-213.72-62.53-217.7A15.973 15.973 0 0 0 256 0c-5.45 0-10.53 2.78-13.47 7.37-2.55 3.98-62.53 98.91-62.53 217.7 0 1.47.01 2.94.01 4.4-74.03-60.16-156.69-78.9-160.58-79.76-1.14-.25-2.29-.38-3.44-.38-4.2 0-8.29 1.66-11.32 4.7A15.986 15.986 0 0 0 .38 168.8c.88 3.97 20.68 90.52 84.93 165.64-44.39 8.92-75.21 24.99-76.78 25.81a16.003 16.003 0 0 0-.02 28.29c2.45 1.29 60.76 31.72 133.49 31.72 6.14 0 11.96-.1 17.5-.31-11.37 22.23-16.52 38.31-16.81 39.22-1.8 5.68-.29 11.89 3.91 16.11a16.019 16.019 0 0 0 16.1 3.99c1.83-.57 37.72-11.99 77.3-39.29V504c0 4.42 3.58 8 8 8h16c4.42 0 8-3.58 8-8v-64.01c39.58 27.3 75.47 38.71 77.3 39.29a16.019 16.019 0 0 0 16.1-3.99c4.2-4.22 5.71-10.43 3.91-16.11-.29-.91-5.45-16.99-16.81-39.22 5.54.21 11.37.31 17.5.31 72.72 0 131.04-30.43 133.49-31.72 5.24-2.78 8.52-8.22 8.51-14.15-.01-5.94-3.29-11.39-8.53-14.15z"></path></svg><br/><br/>Marijuana</h4></a></div></div></div><div class="column is-3-tablet is-half-mobile"><div class="card"><div class="card-content"><a class="nodec" href="/issue/public-lands#start"><h4 class="tileLabel has-text-centered has-text-grey-dark">  <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="mountain" class="svg-inline--fa fa-mountain fa-w-20 fa-3x has-text-centered" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M634.92 462.7l-288-448C341.03 5.54 330.89 0 320 0s-21.03 5.54-26.92 14.7l-288 448a32.001 32.001 0 0 0-1.17 32.64A32.004 32.004 0 0 0 32 512h576c11.71 0 22.48-6.39 28.09-16.67a31.983 31.983 0 0 0-1.17-32.63zM320 91.18L405.39 224H320l-64 64-38.06-38.06L320 91.18z"></path></svg><br/><br/>Public Lands</h4></a></div></div></div><div class="column is-3-tablet is-half-mobile"><div class="card"><div class="card-content"><a class="nodec" href="/issue/energy-environment#start"><h4 class="tileLabel has-text-centered has-text-grey-dark">  <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="gas-pump" class="svg-inline--fa fa-gas-pump fa-w-16 fa-3x has-text-centered" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M336 448H16c-8.8 0-16 7.2-16 16v32c0 8.8 7.2 16 16 16h320c8.8 0 16-7.2 16-16v-32c0-8.8-7.2-16-16-16zm157.2-340.7l-81-81c-6.2-6.2-16.4-6.2-22.6 0l-11.3 11.3c-6.2 6.2-6.2 16.4 0 22.6L416 97.9V160c0 28.1 20.9 51.3 48 55.2V376c0 13.2-10.8 24-24 24s-24-10.8-24-24v-32c0-48.6-39.4-88-88-88h-8V64c0-35.3-28.7-64-64-64H96C60.7 0 32 28.7 32 64v352h288V304h8c22.1 0 40 17.9 40 40v27.8c0 37.7 27 72 64.5 75.9 43 4.3 79.5-29.5 79.5-71.7V152.6c0-17-6.8-33.3-18.8-45.3zM256 192H96V64h160v128z"></path></svg><br/><br/>Energy &amp; Environment</h4></a></div></div></div><div class="column is-3-tablet is-half-mobile"><div class="card"><div class="card-content"><a class="nodec" href="/issue/economy#start"><h4 class="tileLabel has-text-centered has-text-grey-dark">  <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="wallet" class="svg-inline--fa fa-wallet fa-w-16 fa-3x has-text-centered" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M461.2 128H80c-8.84 0-16-7.16-16-16s7.16-16 16-16h384c8.84 0 16-7.16 16-16 0-26.51-21.49-48-48-48H64C28.65 32 0 60.65 0 96v320c0 35.35 28.65 64 64 64h397.2c28.02 0 50.8-21.53 50.8-48V176c0-26.47-22.78-48-50.8-48zM416 336c-17.67 0-32-14.33-32-32s14.33-32 32-32 32 14.33 32 32-14.33 32-32 32z"></path></svg><br/><br/>Economy</h4></a></div></div></div><div class="column is-3-tablet is-half-mobile"><div class="card"><div class="card-content"><a class="nodec" href="/issue/education#start"><h4 class="tileLabel has-text-centered has-text-grey-dark">  <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="graduation-cap" class="svg-inline--fa fa-graduation-cap fa-w-20 fa-3x has-text-centered" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M622.34 153.2L343.4 67.5c-15.2-4.67-31.6-4.67-46.79 0L17.66 153.2c-23.54 7.23-23.54 38.36 0 45.59l48.63 14.94c-10.67 13.19-17.23 29.28-17.88 46.9C38.78 266.15 32 276.11 32 288c0 10.78 5.68 19.85 13.86 25.65L20.33 428.53C18.11 438.52 25.71 448 35.94 448h56.11c10.24 0 17.84-9.48 15.62-19.47L82.14 313.65C90.32 307.85 96 298.78 96 288c0-11.57-6.47-21.25-15.66-26.87.76-15.02 8.44-28.3 20.69-36.72L296.6 284.5c9.06 2.78 26.44 6.25 46.79 0l278.95-85.7c23.55-7.24 23.55-38.36 0-45.6zM352.79 315.09c-28.53 8.76-52.84 3.92-65.59 0l-145.02-44.55L128 384c0 35.35 85.96 64 192 64s192-28.65 192-64l-14.18-113.47-145.03 44.56z"></path></svg><br/><br/>Education</h4></a></div></div></div><div class="column is-3-tablet is-half-mobile"><div class="card"><div class="card-content"><a class="nodec" href="/issue/other#start"><h4 class="tileLabel has-text-centered has-text-grey-dark">  <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="beer" class="svg-inline--fa fa-beer fa-w-14 fa-3x has-text-centered" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M368 96h-48V56c0-13.255-10.745-24-24-24H24C10.745 32 0 42.745 0 56v400c0 13.255 10.745 24 24 24h272c13.255 0 24-10.745 24-24v-42.11l80.606-35.977C429.396 365.063 448 336.388 448 304.86V176c0-44.112-35.888-80-80-80zm16 208.86a16.018 16.018 0 0 1-9.479 14.611L320 343.805V160h48c8.822 0 16 7.178 16 16v128.86zM208 384c-8.836 0-16-7.164-16-16V144c0-8.836 7.164-16 16-16s16 7.164 16 16v224c0 8.836-7.164 16-16 16zm-96 0c-8.836 0-16-7.164-16-16V144c0-8.836 7.164-16 16-16s16 7.164 16 16v224c0 8.836-7.164 16-16 16z"></path></svg><br/><br/>Other</h4></a></div></div></div></div></div></div></div></section></div><footer class="footer center has-background-dark has-text-light"><div class="columns is-centered"><div class="column is-one-third"><a href="http://coloradosun.com/"><img class="image is-level has-text-centered" alt="Colorado Sun Logo" src="data:image/png;base64,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"/></a><br/><p class="has-text-centered"><a class="button is-warning" href="http://coloradosun.com/join"><strong>Become a member!</strong></a></p></div><div class="column has-text-light is-one-third"><ul class="has-text-light footertext"><li><a href="https://coloradosun.com/about-us/" class="footertext">About Us</a></li><li><a href="https://coloradosun.com/frequently-asked-questions/" class="footertext">FAQs</a></li><li><a href="https://coloradosun.com/about-sunlit/" class="footertext">SunLit</a></li><li><a href="https://coloradosun.com/ethics/" class="footertext">Ethics Policy</a></li><li><a href="https://coloradosun.com/members-sponsors/" class="footertext">Members &amp; Sponsors</a></li></ul></div><div class="column is-narrow"><p class="has-text-light is-size-7">Copyright © 2020 The Colorado Sun</p></div></div></footer></div></div></div><script>
  
  function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC;path=/',window[disableStr]=!0}var gaProperty='UA-124743561-1',disableStr='ga-disable-'+gaProperty;document.cookie.indexOf(disableStr+'=true')>-1&&(window[disableStr]=!0);
  if(true) {
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  }
  if (typeof ga === "function") {
    ga('create', 'UA-124743561-1', 'auto', {});
      ga('set', 'anonymizeIp', true);
      
      
      
      
      }</script><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/";/*]]>*/</script><script id="gatsby-chunk-mapping">/*<![CDATA[*/window.___chunkMapping={"app":["/app-409fd99c7d614e888439.js"],"component---src-templates-candidate-template-js":["/component---src-templates-candidate-template-js-f9aa6c35c1629d87c4ae.js"],"component---src-templates-question-template-js":["/component---src-templates-question-template-js-8ae64c367f26cc011703.js"],"component---src-pages-404-js":["/component---src-pages-404-js-510523b9e907830431b2.js"],"component---src-pages-all-questions-js":["/component---src-pages-all-questions-js-197e2395b2d75f388103.js"],"component---src-pages-iframe-js":["/component---src-pages-iframe-js-e11169018ac7e6c18641.js"],"component---src-pages-index-js":["/component---src-pages-index-js-9934c557c0371c247fa2.js"],"component---src-pages-issue-static-js":["/component---src-pages-issue-static-js-474554e3b8e3f624fb46.js"],"component---src-pages-issue-economy-js":["/component---src-pages-issue-economy-js-a84676e1606a84dc732a.js"],"component---src-pages-issue-education-js":["/component---src-pages-issue-education-js-58f65a6a154a95de6410.js"],"component---src-pages-issue-energy-environment-js":["/component---src-pages-issue-energy-environment-js-e488cb649da296ed37fc.js"],"component---src-pages-issue-health-care-js":["/component---src-pages-issue-health-care-js-412aff36eb648fa93841.js"],"component---src-pages-issue-marijuana-js":["/component---src-pages-issue-marijuana-js-0884d5d5a4608270910a.js"],"component---src-pages-issue-other-js":["/component---src-pages-issue-other-js-f9ccb9f85dde02c9125e.js"],"component---src-pages-issue-public-lands-js":["/component---src-pages-issue-public-lands-js-4d5122f4fb2f0c053a04.js"]};/*]]>*/</script><script src="/webpack-runtime-3707d02e5b13904f06be.js" async=""></script><script src="/app-409fd99c7d614e888439.js" async=""></script><script src="/commons-01cc9839bb3b152ebd5a.js" async=""></script><script src="/component---src-pages-index-js-9934c557c0371c247fa2.js" async=""></script><script src="/styles-9344fce8b970f415489d.js" async=""></script></body></html>